вторник, 3 февраля 2009 г.

VI client под Ubuntu.

Запуск клиента VI под Ubuntu - если вас это интересует, см. vmware infrastructure client on ubuntu.

2 комментария:

  1. "Here’s the critical part, you need to modify your vCenter (or ESX) server to accept both HTTP and HTTPS."

    нее :) лучше подождать выпуска "родного" клиента для Linux когда/если он будет

    ОтветитьУдалить