пятница, 28 декабря 2007 г.

ESX 3.5 под Workstation

ESX 3.5 под Workstation -
вот тут высказывается мнение, что надо использовать версию 6.0, а не 6.2. И пример vmx файла.

0 коммент.:

Отправить комментарий